<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.inquirelive.co.uk/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.inquirelive.co.uk/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>InQuire are giving away two pairs of free tickets to Party in the Car Park - InQuire Live</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="InQuire are giving away two pairs of free tickets to Party in the Car Park - InQuire Live" />
<meta property="og:description" content="COMPETITION IS NOW CLOSED You will have seen a lot of #loveitkent stickers being stuck around campus. They are part of a campaign advertising the imminent Party in the Car Park 2013, Kent Union&#8217;s event to celebrate the end of the university year. Headliners will include Labrinth and Chase and Status, with supporting acts I &hellip;" />
<meta property="og:url" content="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/" />
<meta property="og:site_name" content="InQuire Live" />
<meta property="article:tag" content="competition" />
<meta property="article:tag" content="loveitkent" />
<meta property="article:tag" content="partyinthecarpark" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2013-05-29T12:20:34+00:00" />
<meta property="article:modified_time" content="2013-06-02T17:48:26+00:00" />
<meta property="og:updated_time" content="2013-06-02T17:48:26+00:00" />
<meta property="og:image" content="http://www.inquirelive.co.uk/wp-content/uploads/2013/05/parkcar.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="COMPETITION IS NOW CLOSED You will have seen a lot of #loveitkent stickers being stuck around campus. They are part of a campaign advertising the imminent Party in the Car Park 2013, Kent Union&#8217;s event to celebrate the end of the university year. Headliners will include Labrinth and Chase and Status, with supporting acts I [&hellip;]" />
<meta name="twitter:title" content="InQuire are giving away two pairs of free tickets to Party in the Car Park - InQuire Live" />
<meta name="twitter:image" content="http://www.inquirelive.co.uk/wp-content/uploads/2013/05/parkcar-e1369831481771.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InQuire Live &raquo; Feed" href="http://www.inquirelive.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="InQuire Live &raquo; Comments Feed" href="http://www.inquirelive.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InQuire Live &raquo; InQuire are giving away two pairs of free tickets to Party in the Car Park Comments Feed" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.inquirelive.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="InQuire 2016 v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.inquirelive.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.inquirelive.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.inquirelive.co.uk/wp-content/themes/Extra/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.inquirelive.co.uk/wp-content/themes/InQuire2016/style.css?ver=1.2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.inquirelive.co.uk/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=1.2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.inquirelive.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/InQuire2016/js/custom.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.inquirelive.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inquirelive.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inquirelive.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p7hxBs-L3' />
<link rel="alternate" type="application/json+oembed" href="http://www.inquirelive.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inquirelive.co.uk%2Ffeatures%2Finquire-are-giving-away-two-free-tickets-to-party-in-the-car-park%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inquirelive.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inquirelive.co.uk%2Ffeatures%2Finquire-are-giving-away-two-free-tickets-to-party-in-the-car-park%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 15px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited {
	color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #222222;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_line_color-border-color">
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-menu li.mega-menu > ul > li > a,
#et-menu li.mega-menu > ul li:last-child a,
#et-menu li > ul li a {
	border-color: rgba(41,84,160,0.48);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: rgba(41,84,160,0.76);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_style-font-style">
#et-secondary-menu li,
#et-secondary-menu li a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-color">
#et-secondary-menu li a:hover,
#et-secondary-menu > li > a:hover:before,
#et-secondary-menu li.menu-item-has-children > a:hover:after,
#et-secondary-menu li.current-menu-item > a {
	color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-text-shadow">
#et-secondary-menu > li > a:hover:before {
	text-shadow: 10px 0 #2954a0, -10px 0 #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-menu li > ul {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font_style-font-style">
#et-trending-label,
.et-trending-post a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_label_text_color-color">
#et-trending-label,
#et-trending-button {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_label_text_color-background-color">
#et-trending-button span {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_title_text_color-color">
header.header .et-trending-post a,
header.header .et-trending-post a:visited {
	color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font-font-family">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-extra-social-icons .et-extra-icon {
	background-color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #2954a0;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: rgba(0,0,0,0.6);
}

</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/amp/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38097974-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" id="et-custom-css">
.et_pb_extra_module .posts-list article .post-thumbnail img, .et_extra_other_module .posts-list article .post-thumbnail img {min-height:100%;}
</style>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.bs_zones {
	background-color: #2954a0;
}			</style>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38097974-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-2917 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInLeft et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-5019" class="et-trending-post et-trending-latest">
											<a href="http://www.inquirelive.co.uk/features/9-reasons-why-jason-derulos-trumpets-is-not-good/">9 Reasons Why Jason Derulo&#8217;s &#8216;Trumpets&#821...</a>
										</div>
																			<div id="et-trending-post-8542" class="et-trending-post">
											<a href="http://www.inquirelive.co.uk/opinion/feminism-is-shouting-but-the-movement-is-a-whisper/">&#8220;Feminism is shouting, but the movement is a whis...</a>
										</div>
																			<div id="et-trending-post-2917" class="et-trending-post">
											<a href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">InQuire are giving away two pairs of free tickets to Pa...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-14843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14843"><a href="http://www.inquirelive.co.uk/about-us/">About Us</a></li>
<li id="menu-item-14844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14844"><a href="http://www.inquirelive.co.uk/about-us/the-team/">Meet the Team</a></li>
<li id="menu-item-14918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14918"><a href="http://www.kentunion.co.uk/activities/student-media">Join InQuire</a></li>
<li id="menu-item-14837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14837"><a href="http://www.inquirelive.co.uk/issuu/">Previous Issues</a></li>
<li id="menu-item-14838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14838"><a href="http://www.inquirelive.co.uk/issuu/where-to-pick-up-your-latest-copy/">Where to pick up your latest copy</a></li>
<li id="menu-item-14846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14846"><a href="http://www.inquirelive.co.uk/contact-form/">Contact Us</a></li>
<li id="menu-item-14834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14834"><a href="http://www.inquirelive.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-14835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14835"><a href="http://www.inquirelive.co.uk/archives/">Archives</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/inquiremedia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/inquirelive" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																														<li class="et-extra-social-icon pinterest">
									<a href="http://pinterest.com/inquirem" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/canterbury_media" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.inquirelive.co.uk/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.inquirelive.co.uk/" data-fixed-height="51">
							<img src="http://www.inquirelive.co.uk/wp-content/uploads/2016/02/footer-logo.png" alt="InQuire Live" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-14863" class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14863"><a href="http://www.inquirelive.co.uk">Home</a></li>
<li id="menu-item-7973" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-7973"><a href="http://www.inquirelive.co.uk/category/news/">News</a><ul class="sub-menu" style="border-top-color: #23559f;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/sport/investigating-sports-related-dementia/" title="Investigating Sports Related Dementia" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/Head-injury-football-440x264.jpg" alt="Investigating Sports Related Dementia" />
			</a>
							<h2>Investigating Sports Related Dementia</h2>
							<div class="post-meta">
								<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/news/" rel="tag">News</a>, <a href="http://www.inquirelive.co.uk/category/sport/" rel="tag">Sport</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/news/ruth-wilkinson-wins-kent-union-president-kent-union-leadership-elections-2017/" title="Ruth Wilkinson wins Kent Union President | Kent Union Leadership Elections 2017" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/RuthWilkinson2-copy-440x264.jpg" alt="Ruth Wilkinson wins Kent Union President | Kent Union Leadership Elections 2017" />
			</a>
							<h2>Ruth Wilkinson wins Kent Union President | Kent Union Leadership Elections 2017</h2>
							<div class="post-meta">
								<span class="updated">Mar 9, 2017</span> | <a href="http://www.inquirelive.co.uk/category/news/local-and-campus/" rel="tag">Local &amp; Campus</a>, <a href="http://www.inquirelive.co.uk/category/news/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/news/aaron-thompson-wins-vp-activities-kent-union-leadership-elections-2017/" title="Aaron Thompson wins VP Activities | Kent Union Leadership Elections 2017">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/AaronThompson4-copy-150x150.jpg" alt="Aaron Thompson wins VP Activities | Kent Union Leadership Elections 2017" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/news/aaron-thompson-wins-vp-activities-kent-union-leadership-elections-2017/">Aaron Thompson wins VP Activities | Kent Union Leadership Elections 2017</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/r-linton/" class="url fn" title="Posts by Robert Linton" rel="author">Robert Linton</a> | <span class="updated">Mar 9, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/news/stuart-lidbetter-wins-vp-education-kent-union-leadership-elections-2017/" title="Stuart Lidbetter wins VP Education | Kent Union Leadership Elections 2017">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/Candidate-headshots-2017-FB-stuart-150x150.png" alt="Stuart Lidbetter wins VP Education | Kent Union Leadership Elections 2017" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/news/stuart-lidbetter-wins-vp-education-kent-union-leadership-elections-2017/">Stuart Lidbetter wins VP Education | Kent Union Leadership Elections 2017</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/r-linton/" class="url fn" title="Posts by Robert Linton" rel="author">Robert Linton</a> | <span class="updated">Mar 9, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/news/fraser-inglis-wins-vp-sport-kent-union-leadership-elections-2017/" title="Fraser Inglis wins VP Sport | Kent Union Leadership Elections 2017">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/FraserInglis1-copy-150x150.jpg" alt="Fraser Inglis wins VP Sport | Kent Union Leadership Elections 2017" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/news/fraser-inglis-wins-vp-sport-kent-union-leadership-elections-2017/">Fraser Inglis wins VP Sport | Kent Union Leadership Elections 2017</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/r-linton/" class="url fn" title="Posts by Robert Linton" rel="author">Robert Linton</a> | <span class="updated">Mar 9, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->

<ul class="sub-menu">
	<li id="menu-item-7975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7975"><a href="http://www.inquirelive.co.uk/category/news/local-and-campus/">Local &#038; Campus</a></li>
	<li id="menu-item-7976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7976"><a href="http://www.inquirelive.co.uk/category/news/national/">National</a></li>
	<li id="menu-item-7974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7974"><a href="http://www.inquirelive.co.uk/category/news/international/">International</a></li>
</ul>
</li>
<li id="menu-item-7954" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-7954"><a href="http://www.inquirelive.co.uk/category/opinion/">Opinion</a><ul class="sub-menu" style="border-top-color: #36c1d8;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/opinion/leadership-elections-2017-kent-unions-culture-crisis/" title="Leadership Elections 2017: Kent Union&#8217;s Culture Crisis" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2015/09/IMG_5693.jpg" alt="Leadership Elections 2017: Kent Union&#8217;s Culture Crisis" />
			</a>
							<h2>Leadership Elections 2017: Kent Union&#039;s Culture Crisis</h2>
							<div class="post-meta">
								<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/opinion/campus/" rel="tag">Campus</a>, <a href="http://www.inquirelive.co.uk/category/opinion/" rel="tag">Opinion</a> | <span class="rating-stars" title="Rating: 3.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/opinion/political/watergate-2-trump-playing-blame-game/" title="Watergate 2: Why is Trump Playing the Blame Game?" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/32310839013_56e6436719_b-440x264.jpg" alt="Watergate 2: Why is Trump Playing the Blame Game?" />
			</a>
							<h2>Watergate 2: Why is Trump Playing the Blame Game?</h2>
							<div class="post-meta">
								<span class="updated">Mar 13, 2017</span> | <a href="http://www.inquirelive.co.uk/category/opinion/" rel="tag">Opinion</a>, <a href="http://www.inquirelive.co.uk/category/opinion/political/" rel="tag">Political</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/opinion/army-recruitment-campus-oldest-lies-book/" title="Army Recruitment on Campus and the Oldest Lies in the Book">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/12018795066_66317f4b8d_b-150x150.jpg" alt="Army Recruitment on Campus and the Oldest Lies in the Book" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/opinion/army-recruitment-campus-oldest-lies-book/">Army Recruitment on Campus and the Oldest Lies in the Book</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">Mar 13, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/opinion/beginning-end-ukip/" title="Is It The Beginning of the End For UKIP?">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/Paul_Nuttall_MEP_2-150x150.jpg" alt="Is It The Beginning of the End For UKIP?" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/opinion/beginning-end-ukip/">Is It The Beginning of the End For UKIP?</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">Mar 6, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/opinion/lords-wont-cant-block-brexit/" title="Why the Lords Won&#8217;t and Can&#8217;t Block Brexit">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/02/Leon_Panetta_given_tour_of_the_House_of_Lords-150x150.jpg" alt="Why the Lords Won&#8217;t and Can&#8217;t Block Brexit" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/opinion/lords-wont-cant-block-brexit/">Why the Lords Won&#039;t and Can&#039;t Block Brexit</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">Feb 28, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->

<ul class="sub-menu">
	<li id="menu-item-7955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7955"><a href="http://www.inquirelive.co.uk/category/opinion/campus/">Campus</a></li>
	<li id="menu-item-7957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7957"><a href="http://www.inquirelive.co.uk/category/opinion/political/">Political</a></li>
	<li id="menu-item-7956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7956"><a href="http://www.inquirelive.co.uk/category/opinion/misc/">Misc</a></li>
</ul>
</li>
<li id="menu-item-7958" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-7958"><a href="http://www.inquirelive.co.uk/category/culture/">Culture</a><ul class="sub-menu" style="border-top-color: #fed245;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/culture/trip-north-korea/" title="A Trip to North Korea" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/13-440x264.jpg" alt="A Trip to North Korea" />
			</a>
							<h2>A Trip to North Korea</h2>
							<div class="post-meta">
								<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/culture/" rel="tag">Culture</a>, <a href="http://www.inquirelive.co.uk/category/culture/other/" rel="tag">Other</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/news/russia-domestic-violence/" title="Russia makes a move to de-criminalise domestic violence" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/02/Russian-Parliment-Build-440x264.jpeg" alt="Russia makes a move to de-criminalise domestic violence" />
			</a>
							<h2>Russia makes a move to de-criminalise domestic violence</h2>
							<div class="post-meta">
								<span class="updated">Feb 4, 2017</span> | <a href="http://www.inquirelive.co.uk/category/culture/" rel="tag">Culture</a>, <a href="http://www.inquirelive.co.uk/category/news/international/" rel="tag">International</a>, <a href="http://www.inquirelive.co.uk/category/news/" rel="tag">News</a>, <a href="http://www.inquirelive.co.uk/category/opinion/" rel="tag">Opinion</a> | <span class="rating-stars" title="Rating: 4.50"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-half rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/culture/book-review-inferno-dan-brown/" title="Book Review: Inferno by Dan Brown">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2016/10/Inferno-by-Dan-Brown-150x150.jpg" alt="Book Review: Inferno by Dan Brown" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/culture/book-review-inferno-dan-brown/">Book Review: Inferno by Dan Brown</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">Oct 26, 2016</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/entertainment/sad-day-studio-ghibli-fans/" title="A Sad Day for Studio Ghibli Fans">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2016/10/559738049_1280x720-150x150.jpg" alt="A Sad Day for Studio Ghibli Fans" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/entertainment/sad-day-studio-ghibli-fans/">A Sad Day for Studio Ghibli Fans</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">Oct 20, 2016</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/culture/literature/roald-dahls-literary-legacy-100-years/" title="Roald Dahl&#8217;s literary legacy: 100 years on">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2016/10/matilda-1-150x150.jpg" alt="Roald Dahl&#8217;s literary legacy: 100 years on" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/culture/literature/roald-dahls-literary-legacy-100-years/">Roald Dahl&#039;s literary legacy: 100 years on</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/c-still/" class="url fn" title="Posts by Claire Still" rel="author">Claire Still</a> | <span class="updated">Oct 15, 2016</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->

<ul class="sub-menu">
	<li id="menu-item-7959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7959"><a href="http://www.inquirelive.co.uk/category/culture/art/">Art</a></li>
	<li id="menu-item-7963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7963"><a href="http://www.inquirelive.co.uk/category/culture/literature/">Literature</a></li>
	<li id="menu-item-7965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7965"><a href="http://www.inquirelive.co.uk/category/culture/performance/">Performance</a></li>
	<li id="menu-item-7961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7961"><a href="http://www.inquirelive.co.uk/category/culture/fashion/">Fashion &#038; Style</a></li>
	<li id="menu-item-7960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7960"><a href="http://www.inquirelive.co.uk/category/culture/events/">Events</a></li>
	<li id="menu-item-7962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7962"><a href="http://www.inquirelive.co.uk/category/news/iqingraphics/">IQinGraphics</a></li>
	<li id="menu-item-7964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7964"><a href="http://www.inquirelive.co.uk/category/culture/other/">Other</a></li>
</ul>
</li>
<li id="menu-item-7971" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-7971"><a href="http://www.inquirelive.co.uk/category/features/">Lifestyle</a><ul class="sub-menu" style="border-top-color: #d81f26;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/features/books-africa-saving-world-books/" title="Books To Africa: Saving the world with books" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/B2A-440x264.jpg" alt="Books To Africa: Saving the world with books" />
			</a>
							<h2>Books To Africa: Saving the world with books</h2>
							<div class="post-meta">
								<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/features/" rel="tag">Lifestyle</a>, <a href="http://www.inquirelive.co.uk/category/features/living/" rel="tag">Living</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/features/5-great-vegan-restaurants-london/" title="5 GREAT VEGAN RESTAURANTS IN LONDON" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/Club-Mexicana-440x264.jpg" alt="5 GREAT VEGAN RESTAURANTS IN LONDON" />
			</a>
							<h2>5 GREAT VEGAN RESTAURANTS IN LONDON</h2>
							<div class="post-meta">
								<span class="updated">Mar 14, 2017</span> | <a href="http://www.inquirelive.co.uk/category/features/eating-out/" rel="tag">Eating Out</a>, <a href="http://www.inquirelive.co.uk/category/features/" rel="tag">Lifestyle</a> | <span class="rating-stars" title="Rating: 4.50"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-half rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/features/international-womens-day-still-matters/" title="International Women’s Day – why it (still) matters">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/suffragette-150x150.png" alt="International Women’s Day – why it (still) matters" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/features/international-womens-day-still-matters/">International Women’s Day – why it (still) matters</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">Mar 8, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/features/wear-pussyhat-make-one/" title="Why to wear a Pussyhat (and how to make one)">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/Pink-pussyhat-150x150.png" alt="Why to wear a Pussyhat (and how to make one)" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/features/wear-pussyhat-make-one/">Why to wear a Pussyhat (and how to make one)</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/s-rad/" class="url fn" title="Posts by Saga Rad" rel="author">Saga Rad</a> | <span class="updated">Mar 8, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/features/participating-womens-march/" title="Participating in a Women&#8217;s march">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/womens_march_forward_and_beyond-150x150.png" alt="Participating in a Women&#8217;s march" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/features/participating-womens-march/">Participating in a Women&#039;s march</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">Mar 8, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-7966" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-7966"><a href="http://www.inquirelive.co.uk/category/entertainment/">Entertainment</a><ul class="sub-menu" style="border-top-color: #f25800;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/entertainment/top-5-protest-songs-time/" title="Top 5 Protest Songs of All Time" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/riot-440x264.png" alt="Top 5 Protest Songs of All Time" />
			</a>
							<h2>Top 5 Protest Songs of All Time</h2>
							<div class="post-meta">
								<span class="updated">Mar 14, 2017</span> | <a href="http://www.inquirelive.co.uk/category/entertainment/" rel="tag">Entertainment</a>, <a href="http://www.inquirelive.co.uk/category/entertainment/music-entertainment/" rel="tag">Music</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/entertainment/review-logan/" title="Review: Logan" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/logan-2017-images-hugh-jackman-440x264.jpg" alt="Review: Logan" />
			</a>
							<h2>Review: Logan</h2>
							<div class="post-meta">
								<span class="updated">Mar 11, 2017</span> | <a href="http://www.inquirelive.co.uk/category/entertainment/" rel="tag">Entertainment</a>, <a href="http://www.inquirelive.co.uk/category/entertainment/filmandtv/" rel="tag">Film and TV</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/entertainment/review-pigeon-detectives-broken-glances/" title="Review: The Pigeon Detectives &#8211; Broken Glances">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/02/pigeondetectives-150x150.jpg" alt="Review: The Pigeon Detectives &#8211; Broken Glances" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/entertainment/review-pigeon-detectives-broken-glances/">Review: The Pigeon Detectives - Broken Glances</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/k-payne1/" class="url fn" title="Posts by Katherine Payne" rel="author">Katherine Payne</a> | <span class="updated">Feb 14, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/entertainment/sex-drugs-lighting-guys-fleetwood-mac-story/" title="Sex and Drugs and Lighting Guys: The Fleetwood Mac Story">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/02/4835888920_022e73b080_b-150x150.jpg" alt="Sex and Drugs and Lighting Guys: The Fleetwood Mac Story" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/entertainment/sex-drugs-lighting-guys-fleetwood-mac-story/">Sex and Drugs and Lighting Guys: The Fleetwood Mac Story</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">Feb 12, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/entertainment/obsessed-reality-tv/" title="Why are we so obsessed with reality TV?">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/02/kim-kardashian-150x150.jpg" alt="Why are we so obsessed with reality TV?" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/entertainment/obsessed-reality-tv/">Why are we so obsessed with reality TV?</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/k-payne1/" class="url fn" title="Posts by Katherine Payne" rel="author">Katherine Payne</a> | <span class="updated">Feb 9, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->

<ul class="sub-menu">
	<li id="menu-item-7969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7969"><a href="http://www.inquirelive.co.uk/category/entertainment/kentertainment/">Kentertainment</a></li>
	<li id="menu-item-7970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7970"><a href="http://www.inquirelive.co.uk/category/entertainment/music-entertainment/">Music</a></li>
	<li id="menu-item-7967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7967"><a href="http://www.inquirelive.co.uk/category/entertainment/filmandtv/">Film and TV</a></li>
	<li id="menu-item-8858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8858"><a href="http://www.inquirelive.co.uk/category/entertainment/comedy-entertainment/">Comedy</a></li>
	<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a href="http://www.inquirelive.co.uk/category/entertainment/games-entertainment/">Games</a></li>
</ul>
</li>
<li id="menu-item-7977" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-7977"><a href="http://www.inquirelive.co.uk/category/sport/">Sport</a><ul class="sub-menu" style="border-top-color: #005e2a;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/sport/investigating-sports-related-dementia/" title="Investigating Sports Related Dementia" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/Head-injury-football-440x264.jpg" alt="Investigating Sports Related Dementia" />
			</a>
							<h2>Investigating Sports Related Dementia</h2>
							<div class="post-meta">
								<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/news/" rel="tag">News</a>, <a href="http://www.inquirelive.co.uk/category/sport/" rel="tag">Sport</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.inquirelive.co.uk/sport/premier-league-relegation-battle-201617/" title="Premier League Relegation Battle 2016/17" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/Moyes-440x264.jpg" alt="Premier League Relegation Battle 2016/17" />
			</a>
							<h2>Premier League Relegation Battle 2016/17</h2>
							<div class="post-meta">
								<span class="updated">Mar 11, 2017</span> | <a href="http://www.inquirelive.co.uk/category/sport/opinion-sport/" rel="tag">Opinion</a>, <a href="http://www.inquirelive.co.uk/category/sport/" rel="tag">Sport</a>, <a href="http://www.inquirelive.co.uk/category/sport/world-sport/" rel="tag">World Sport</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/sport/team-kent/varsity-2017-cccu-topple-ukc-men-womens-rugby/" title="Varsity 2017: CCCU Topple UKC in Men and Women&#8217;s Rugby">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/02/IMG_0745-150x150.jpg" alt="Varsity 2017: CCCU Topple UKC in Men and Women&#8217;s Rugby" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/sport/team-kent/varsity-2017-cccu-topple-ukc-men-womens-rugby/">Varsity 2017: CCCU Topple UKC in Men and Women&#039;s Rugby</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/j-hsuan/" class="url fn" title="Posts by John Hsuan" rel="author">John Hsuan</a> | <span class="updated">Feb 15, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/sport/varsity-2017-womens-tennis/" title="VARSITY 2017: Women&#8217;s Tennis">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/02/varsity-1-150x150.jpg" alt="VARSITY 2017: Women&#8217;s Tennis" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/sport/varsity-2017-womens-tennis/">VARSITY 2017: Women&#039;s Tennis</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/s-rad/" class="url fn" title="Posts by Saga Rad" rel="author">Saga Rad</a> | <span class="updated">Feb 15, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.inquirelive.co.uk/sport/varsity-2017-ukc-hockey-mens-1s-suffer-crushing-defeat/" title="Varsity 2017: UKC Hockey Men’s 1s Suffer Crushing Defeat">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/02/C4kqwXeWMAIluVm-150x150.jpg" alt="Varsity 2017: UKC Hockey Men’s 1s Suffer Crushing Defeat" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.inquirelive.co.uk/sport/varsity-2017-ukc-hockey-mens-1s-suffer-crushing-defeat/">Varsity 2017: UKC Hockey Men’s 1s Suffer Crushing Defeat</a></h3>
								by <a href="http://www.inquirelive.co.uk/author/a-miller1/" class="url fn" title="Posts by Alexander Miller" rel="author">Alexander Miller</a> | <span class="updated">Feb 14, 2017</span> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->

<ul class="sub-menu">
	<li id="menu-item-7979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7979"><a href="http://www.inquirelive.co.uk/category/sport/team-kent/">Team Kent</a></li>
	<li id="menu-item-7980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7980"><a href="http://www.inquirelive.co.uk/category/sport/world-sport/">World Sport</a></li>
	<li id="menu-item-7978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7978"><a href="http://www.inquirelive.co.uk/category/sport/opinion-sport/">Opinion</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-2917" class="module single-post-module post-2917 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-competition tag-loveitkent tag-partyinthecarpark et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">InQuire are giving away two pairs of free tickets to Party in the Car Park</h1>
								<div class="post-meta">
									<p>Posted by <a href="http://www.inquirelive.co.uk/author/guest-editor/" class="url fn" title="Posts by Guest Editor" rel="author">Guest Editor</a> | <span class="updated">May 29, 2013</span> | <a href="http://www.inquirelive.co.uk/category/features/" rel="tag">Lifestyle</a> | <a class="comments-link" href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comments">11 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														<div class="post-thumbnail header">
								<a href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/" title="InQuire are giving away two pairs of free tickets to Party in the Car Park" class="featured-image">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2013/05/parkcar-e1369831481771.jpg" alt="InQuire are giving away two pairs of free tickets to Party in the Car Park" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><a href="http://www.inquirelive.co.uk/wp-content/uploads/2013/05/parkcar.jpg"><img class="alignnone size-full wp-image-2918" alt="Party in the Car Park" src="http://www.inquirelive.co.uk/wp-content/uploads/2013/05/parkcar.jpg" width="960" height="355" /></a></p>
<p>COMPETITION IS NOW CLOSED</p>
<p>You will have seen a lot of #loveitkent stickers being stuck around campus. They are part of a campaign advertising the imminent <a href="http://www.loveitkent.co.uk/">Party in the Car Park</a> 2013, Kent Union&#8217;s event to celebrate the end of the university year. Headliners will include Labrinth and Chase and Status, with supporting acts I Am Giant, DJ Angelo, R3wire &amp; Varski, Monsta, The Trinity Band, MistaJam, Grace Savage and Friday Club. As if that wasn&#8217;t enough, Keynestock winners Defunk’d will also be gracing the stage during the evening.</p>
<p>Along with music there will be several other things, as the Party in the Car Park website will no doubt remind you, including funfair rides, broken heels, ex-texting and sharp suits. Unfortunately all of the early bird tickets have been sold, but InQuire have the opportunity to give away two pairs of tickets to the event on Saturday. All you have to do is comment below who you are most looking forward to out of the lineup.</p>
<p>Please note that the competition ends on Thursday the 30th at midnight. A winner will be chosen from the entrants at random, please also remember to give your correct email so that we can contact you with the details. You must be a student  to enter the competition and student ID will be required when picking up your  tickets. Multiple entries will not be counted.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/&#038;t=InQuire%20are%20giving%20away%20two%20pairs%20of%20free%20tickets%20to%20Party%20in%20the%20Car%20Park" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Facebook" data-network-name="facebook" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=InQuire%20are%20giving%20away%20two%20pairs%20of%20free%20tickets%20to%20Party%20in%20the%20Car%20Park%20http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Twitter" data-network-name="twitter" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/&#038;t=InQuire%20are%20giving%20away%20two%20pairs%20of%20free%20tickets%20to%20Party%20in%20the%20Car%20Park" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Google +" data-network-name="googleplus" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/&#038;t=InQuire%20are%20giving%20away%20two%20pairs%20of%20free%20tickets%20to%20Party%20in%20the%20Car%20Park" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Tumblr" data-network-name="tumblr" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/&#038;description=InQuire%20are%20giving%20away%20two%20pairs%20of%20free%20tickets%20to%20Party%20in%20the%20Car%20Park" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Pinterest" data-network-name="pinterest" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/&#038;title=InQuire%20are%20giving%20away%20two%20pairs%20of%20free%20tickets%20to%20Party%20in%20the%20Car%20Park" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via LinkedIn" data-network-name="linkedin" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/&#038;title=InQuire%20are%20giving%20away%20two%20pairs%20of%20free%20tickets%20to%20Party%20in%20the%20Car%20Park" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Buffer" data-network-name="buffer" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/&#038;title=InQuire%20are%20giving%20away%20two%20pairs%20of%20free%20tickets%20to%20Party%20in%20the%20Car%20Park" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Email" data-network-name="basic_email" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;InQuire are giving away two pairs of free tickets to Party in the Car Park&quot; via Print" data-network-name="basic_print" data-share-title="InQuire are giving away two pairs of free tickets to Party in the Car Park" data-share-url="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="2917" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #d81f26;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.inquirelive.co.uk/opinion/are-media-witch-hunts-justified/" rel="prev"><span class="button">Previous</span><span class="title">Are Media Witch-Hunts Justified?</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.inquirelive.co.uk/entertainment/made-in-chelsea-who-are-really-the-victims/" rel="next"><span class="button">Next</span><span class="title">Made in Chelsea- who are the real victims?</span></a>								</div>
							</div>
						</nav>
						<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar photo">
									<img alt='' src='http://2.gravatar.com/avatar/e1ba308ddf6c2ed58032373c6f16416c?s=170&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e1ba308ddf6c2ed58032373c6f16416c?s=340&amp;d=blank&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.inquirelive.co.uk/author/guest-editor/" rel="author" title="View all posts by Guest Editor">Guest Editor</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>

												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.inquirelive.co.uk/features/ten-of-the-best-non-translatable-words/" title="Ten of the Best Non-Translatable Words" class="post-thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2013/12/dictionary.jpg" alt="Ten of the Best Non-Translatable Words" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.inquirelive.co.uk/features/ten-of-the-best-non-translatable-words/">Ten of the Best Non-Translatable Words</a></h4>
									<p class="date"><span class="updated">December 16, 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.inquirelive.co.uk/features/my-first-week-as-a-vegan/" title="My First Week As a Vegan" class="post-thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2016/02/DSC_0653-1-440x264.jpg" alt="My First Week As a Vegan" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.inquirelive.co.uk/features/my-first-week-as-a-vegan/">My First Week As a Vegan</a></h4>
									<p class="date"><span class="updated">February 23, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.inquirelive.co.uk/features/time-third-annual-full-english-festival/" title="It’s time for the third Full English Festival!" class="post-thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2016/05/fullis-440x264.png" alt="It’s time for the third Full English Festival!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.inquirelive.co.uk/features/time-third-annual-full-english-festival/">It’s time for the third Full English Festival!</a></h4>
									<p class="date"><span class="updated">May 11, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.inquirelive.co.uk/features/no-sex-please-were-british/" title="No Sex Please, We&#8217;re British" class="post-thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2015/02/sex.jpg" alt="No Sex Please, We&#8217;re British" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.inquirelive.co.uk/features/no-sex-please-were-british/">No Sex Please, We&#8217;re British</a></h4>
									<p class="date"><span class="updated">March 2, 2015</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h2 id="comments" class="page_title">11 Comments</h2>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-7957">
		<article id="comment-7957" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://2.gravatar.com/avatar/50d165176ce671f09baed7f1d41d10e6?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/50d165176ce671f09baed7f1d41d10e6?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Pamela Head</span>				<span class="comment_date">
				on May 29, 2013 at 12:48 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Bumper cars!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7957#respond' onclick='return addComment.moveForm( "comment-7957", "7957", "respond", "2917" )' aria-label='Reply to Pamela Head'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7958">
		<article id="comment-7958" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://2.gravatar.com/avatar/e6f38836bfb4c4b10bf58434164c5c09?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e6f38836bfb4c4b10bf58434164c5c09?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Sophie Austin</span>				<span class="comment_date">
				on May 29, 2013 at 12:56 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Looking forward to finally seeing Chase and Status as in my first year here they dropped out &#8211; ending my time here as it begun!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7958#respond' onclick='return addComment.moveForm( "comment-7958", "7958", "respond", "2917" )' aria-label='Reply to Sophie Austin'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-7961">
		<article id="comment-7961" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://0.gravatar.com/avatar/654c203f4d1c78392370aeb8325bbb58?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/654c203f4d1c78392370aeb8325bbb58?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn"><a href='http://www.mattrayner.co.uk/' rel='external nofollow' class='url'>Matt Rayner</a></span>				<span class="comment_date">
				on May 29, 2013 at 1:39 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Having a proper degree send off!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7961#respond' onclick='return addComment.moveForm( "comment-7961", "7961", "respond", "2917" )' aria-label='Reply to Matt Rayner'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7962">
		<article id="comment-7962" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://0.gravatar.com/avatar/ca9ef919136bbc383fcef59a7cbee569?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/ca9ef919136bbc383fcef59a7cbee569?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Tom Rogers</span>				<span class="comment_date">
				on May 29, 2013 at 2:14 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Labrinth!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7962#respond' onclick='return addComment.moveForm( "comment-7962", "7962", "respond", "2917" )' aria-label='Reply to Tom Rogers'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-7963">
		<article id="comment-7963" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://2.gravatar.com/avatar/2a9cfe23a6ec9d0cbd79eddb4dc7b123?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2a9cfe23a6ec9d0cbd79eddb4dc7b123?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Milli Nuckchady</span>				<span class="comment_date">
				on May 29, 2013 at 4:23 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Mistajam!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7963#respond' onclick='return addComment.moveForm( "comment-7963", "7963", "respond", "2917" )' aria-label='Reply to Milli Nuckchady'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7967">
		<article id="comment-7967" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://0.gravatar.com/avatar/f451e7193e0eb22659adf056c98e2a00?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f451e7193e0eb22659adf056c98e2a00?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Megan Weal</span>				<span class="comment_date">
				on May 29, 2013 at 9:42 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Chase and status obviously!!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7967#respond' onclick='return addComment.moveForm( "comment-7967", "7967", "respond", "2917" )' aria-label='Reply to Megan Weal'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-7972">
		<article id="comment-7972" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://0.gravatar.com/avatar/33882b0739cb2328c4cdd218badbb8f1?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/33882b0739cb2328c4cdd218badbb8f1?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Baris Dogan</span>				<span class="comment_date">
				on May 30, 2013 at 10:14 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Chase and Status!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7972#respond' onclick='return addComment.moveForm( "comment-7972", "7972", "respond", "2917" )' aria-label='Reply to Baris Dogan'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7973">
		<article id="comment-7973" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://1.gravatar.com/avatar/17c0556576c1a4b39a8b82bbf843419f?s=80&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/17c0556576c1a4b39a8b82bbf843419f?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Chris Mountford-Hills</span>				<span class="comment_date">
				on May 30, 2013 at 1:05 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Mistajam</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7973#respond' onclick='return addComment.moveForm( "comment-7973", "7973", "respond", "2917" )' aria-label='Reply to Chris Mountford-Hills'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-7974">
		<article id="comment-7974" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://2.gravatar.com/avatar/8cad33b0830dba98cecb5a4988021d4f?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8cad33b0830dba98cecb5a4988021d4f?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Elizabeth</span>				<span class="comment_date">
				on May 30, 2013 at 1:55 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Can&#8217;t wait for a bit of Labrinth!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7974#respond' onclick='return addComment.moveForm( "comment-7974", "7974", "respond", "2917" )' aria-label='Reply to Elizabeth'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7977">
		<article id="comment-7977" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://1.gravatar.com/avatar/7a6f1e1adfbac09e0b2f264258afa25f?s=80&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7a6f1e1adfbac09e0b2f264258afa25f?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Matt</span>				<span class="comment_date">
				on May 30, 2013 at 6:52 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Has to be Labrinth!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=7977#respond' onclick='return addComment.moveForm( "comment-7977", "7977", "respond", "2917" )' aria-label='Reply to Matt'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-515997">
		<article id="comment-515997" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://0.gravatar.com/avatar/093d0a493422174733d92023080ab573?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/093d0a493422174733d92023080ab573?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">LISA</span>				<span class="comment_date">
				on March 15, 2017 at 2:44 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Labrinth!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/?replytocom=515997#respond' onclick='return addComment.moveForm( "comment-515997", "515997", "respond", "2917" )' aria-label='Reply to LISA'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
			</ol>
		
		
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.inquirelive.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd97a440ed" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_recent_tweets-2" class="et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Recent Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/inquirelive/status/839990925665398784" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					The new team for Kent union <a href="https://twitter.com/hashtag/KentVotes?src=hash" target="_blank">#KentVotes</a> https://t.co/BTSVcutG8p					<div class="post-meta">
						1 week ago • <a href="https://twitter.com/intent/tweet?in_reply_to=839990925665398784" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=839990925665398784" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=839990925665398784"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/inquirelive/status/839982244898979842" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Ruth Wilkinson (President): "The whole campaign has been incredible, I want to say thank you to them and everyone who's voted for me"					<div class="post-meta">
						2 weeks ago • <a href="https://twitter.com/intent/tweet?in_reply_to=839982244898979842" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=839982244898979842" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=839982244898979842"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/inquirelive/status/839981763363504128" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Ruth Wilkinson is your next union president! <a href="https://twitter.com/hashtag/Kentvotes?src=hash" target="_blank">#Kentvotes</a>					<div class="post-meta">
						2 weeks ago • <a href="https://twitter.com/intent/tweet?in_reply_to=839981763363504128" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=839981763363504128" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=839981763363504128"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/inquirelive/status/839981740169015296" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Your <a href="https://twitter.com/KentUnion" target="_blank">@KentUnion</a> President is Ruth Wilkinson !!! <a href="https://twitter.com/hashtag/KentVotes?src=hash" target="_blank">#KentVotes</a>					<div class="post-meta">
						2 weeks ago • <a href="https://twitter.com/intent/tweet?in_reply_to=839981740169015296" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=839981740169015296" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=839981740169015296"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/inquirelive/status/839981377714020352" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					It's time guys! Follow inQuire to find out who the president will be!					<div class="post-meta">
						2 weeks ago • <a href="https://twitter.com/intent/tweet?in_reply_to=839981377714020352" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=839981377714020352" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=839981377714020352"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="http://twitter.com/inquirelive" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @inquirelive</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Discussions</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://www.inquirelive.co.uk/opinion/leadership-elections-2017-kent-unions-culture-crisis/#comment-516078">Leadership Elections 2017: Kent Union&#8217;s Culture Crisis</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://www.inquirelive.co.uk/opinion/leadership-elections-2017-kent-unions-culture-crisis/#comment-516009">Leadership Elections 2017: Kent Union&#8217;s Culture Crisis</a></li><li class="recentcomments"><span class="comment-author-link">LISA</span> on <a href="http://www.inquirelive.co.uk/features/inquire-are-giving-away-two-free-tickets-to-party-in-the-car-park/#comment-515997">InQuire are giving away two pairs of free tickets to Party in the Car Park</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://www.inquirelive.co.uk/features/5-great-vegan-restaurants-london/#comment-515938">5 GREAT VEGAN RESTAURANTS IN LONDON</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://www.inquirelive.co.uk/features/international-womens-day-still-matters/#comment-515793">International Women’s Day – why it (still) matters</a></li></ul></div> <!-- end .et_pb_widget --><div id="widget_sp_image-2" class="et_pb_widget widget_sp_image"><h4 class="widgettitle">Latest Issue</h4><a href="https://issuu.com/inquiremediagroup/docs/compile_12.2" id="" target="_self" class="widget_sp_image-image-link" title="Latest Issue" rel=""><img width="507" height="633" alt="Latest Issue" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.inquirelive.co.uk/wp-content/uploads/2016/06/Student-safety.jpg" /></a></div> <!-- end .et_pb_widget -->		<div id="recent-posts-4" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
					<li>
				<a href="http://www.inquirelive.co.uk/sport/investigating-sports-related-dementia/">Investigating Sports Related Dementia</a>
						</li>
					<li>
				<a href="http://www.inquirelive.co.uk/culture/trip-north-korea/">A Trip to North Korea</a>
						</li>
					<li>
				<a href="http://www.inquirelive.co.uk/opinion/leadership-elections-2017-kent-unions-culture-crisis/">Leadership Elections 2017: Kent Union&#8217;s Culture Crisis</a>
						</li>
					<li>
				<a href="http://www.inquirelive.co.uk/features/books-africa-saving-world-books/">Books To Africa: Saving the world with books</a>
						</li>
					<li>
				<a href="http://www.inquirelive.co.uk/entertainment/top-5-protest-songs-time/">Top 5 Protest Songs of All Time</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		</div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://www.inquirelive.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="http://www.facebook.com/InQuireMedia"></a>
						<a href="http://www.facebook.com/InQuireMedia" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="http://www.twitter.com/inquirelive"></a>
						<a href="http://www.twitter.com/inquirelive" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background social-icon" href="http://www.pinterest.com/inquirem"></a>
						<a href="http://www.pinterest.com/inquirem" class="widget_list_social">
							<h3 class="title">Pinterest</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="http://www.instagram.com/canterbury_media"></a>
						<a href="http://www.instagram.com/canterbury_media" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Links</h4><div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14843"><a href="http://www.inquirelive.co.uk/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14844"><a href="http://www.inquirelive.co.uk/about-us/the-team/">Meet the Team</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14918"><a href="http://www.kentunion.co.uk/activities/student-media">Join InQuire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14837"><a href="http://www.inquirelive.co.uk/issuu/">Previous Issues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14838"><a href="http://www.inquirelive.co.uk/issuu/where-to-pick-up-your-latest-copy/">Where to pick up your latest copy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14846"><a href="http://www.inquirelive.co.uk/contact-form/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14834"><a href="http://www.inquirelive.co.uk/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14835"><a href="http://www.inquirelive.co.uk/archives/">Archives</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="http://www.inquirelive.co.uk/sport/investigating-sports-related-dementia/" title="Investigating Sports Related Dementia" class="widget_list_thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/Head-injury-football-150x150.jpg" alt="Investigating Sports Related Dementia" />
			</a>								<div class="post_info">
					<a href="http://www.inquirelive.co.uk/sport/investigating-sports-related-dementia/" class="title">Investigating Sports Related Dementia</a>
										<div class="post-meta">
						<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/news/" rel="tag">News</a>, <a href="http://www.inquirelive.co.uk/category/sport/" rel="tag">Sport</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.inquirelive.co.uk/culture/trip-north-korea/" title="A Trip to North Korea" class="widget_list_thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/13-150x150.jpg" alt="A Trip to North Korea" />
			</a>								<div class="post_info">
					<a href="http://www.inquirelive.co.uk/culture/trip-north-korea/" class="title">A Trip to North Korea</a>
										<div class="post-meta">
						<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/culture/" rel="tag">Culture</a>, <a href="http://www.inquirelive.co.uk/category/culture/other/" rel="tag">Other</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.inquirelive.co.uk/opinion/leadership-elections-2017-kent-unions-culture-crisis/" title="Leadership Elections 2017: Kent Union&#8217;s Culture Crisis" class="widget_list_thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2015/09/IMG_5693.jpg" alt="Leadership Elections 2017: Kent Union&#8217;s Culture Crisis" />
			</a>								<div class="post_info">
					<a href="http://www.inquirelive.co.uk/opinion/leadership-elections-2017-kent-unions-culture-crisis/" class="title">Leadership Elections 2017: Kent Union&#8217;s Culture Crisis</a>
										<div class="post-meta">
						<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/opinion/campus/" rel="tag">Campus</a>, <a href="http://www.inquirelive.co.uk/category/opinion/" rel="tag">Opinion</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.inquirelive.co.uk/features/books-africa-saving-world-books/" title="Books To Africa: Saving the world with books" class="widget_list_thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/B2A-150x150.jpg" alt="Books To Africa: Saving the world with books" />
			</a>								<div class="post_info">
					<a href="http://www.inquirelive.co.uk/features/books-africa-saving-world-books/" class="title">Books To Africa: Saving the world with books</a>
										<div class="post-meta">
						<span class="updated">Mar 15, 2017</span> | <a href="http://www.inquirelive.co.uk/category/features/" rel="tag">Lifestyle</a>, <a href="http://www.inquirelive.co.uk/category/features/living/" rel="tag">Living</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.inquirelive.co.uk/entertainment/top-5-protest-songs-time/" title="Top 5 Protest Songs of All Time" class="widget_list_thumbnail">
				<img src="http://www.inquirelive.co.uk/wp-content/uploads/2017/03/riot-150x150.png" alt="Top 5 Protest Songs of All Time" />
			</a>								<div class="post_info">
					<a href="http://www.inquirelive.co.uk/entertainment/top-5-protest-songs-time/" class="title">Top 5 Protest Songs of All Time</a>
										<div class="post-meta">
						<span class="updated">Mar 14, 2017</span> | <a href="http://www.inquirelive.co.uk/category/entertainment/" rel="tag">Entertainment</a>, <a href="http://www.inquirelive.co.uk/category/entertainment/music-entertainment/" rel="tag">Music</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">A <a href="http://jtarrant.co.uk">webjunkie</a> site.</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/inquiremedia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/inquirelive" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																				<li class="et-extra-social-icon pinterest">
								<a href="http://pinterest.com/inquirem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/canterbury_media" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		<div style="display:none">
	<div class="grofile-hash-map-e1ba308ddf6c2ed58032373c6f16416c">
	</div>
	<div class="grofile-hash-map-50d165176ce671f09baed7f1d41d10e6">
	</div>
	<div class="grofile-hash-map-e6f38836bfb4c4b10bf58434164c5c09">
	</div>
	<div class="grofile-hash-map-654c203f4d1c78392370aeb8325bbb58">
	</div>
	<div class="grofile-hash-map-895fa20dc3812ea378a5bb4dc2e35063">
	</div>
	<div class="grofile-hash-map-2a9cfe23a6ec9d0cbd79eddb4dc7b123">
	</div>
	<div class="grofile-hash-map-f451e7193e0eb22659adf056c98e2a00">
	</div>
	<div class="grofile-hash-map-63244da118f67734c9cab7588a18af25">
	</div>
	<div class="grofile-hash-map-17c0556576c1a4b39a8b82bbf843419f">
	</div>
	<div class="grofile-hash-map-8cad33b0830dba98cecb5a4988021d4f">
	</div>
	<div class="grofile-hash-map-b5fd1e13e3a27fe1a1f4080189bc3f46">
	</div>
	<div class="grofile-hash-map-477f4c2545723245742f455680fe254b">
	</div>
	</div>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='et-gf-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway:400,100,200,300,600,500,700,800,900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-lato-css'  href='http://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.inquirelive.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.inquirelive.co.uk\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.inquirelive.co.uk\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"3bdfa3dbc2","timeline_nonce":"b872e2f28f","blog_feed_nonce":"4001bb1680","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/scripts/scripts.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.2.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.inquirelive.co.uk\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.inquirelive.co.uk\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.inquirelive.co.uk\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"80fa2d04cc","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=1.2.4.4'></script>
<script type='text/javascript' src='http://www.inquirelive.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'107615102',post:'2917',tz:'0',srv:'www.inquirelive.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '107615102', '2917' ]);
</script>

</body>
</html>
